Adobe yamaları güvenlik açığı içeriyor

0

Adobe yamaları

Adobe yamaları güvenlik açığı ile gündeme geldi. Adobe yamaları güvenlik sorununun tüm Winodws, Mac, Linux cihazlarını etkileyebileceği belirtiliyor.

Adobe yamaları sorun yaratıyor

Birçok bilgisayar ve telefon kullanıcısının olmazsa olmazları arasında yer alan Adobe, güvenlik skandalı ile gündeme geldi. Adobe için yapılan bir araştırmada güvenlik açığının olduğu tespit edildi. Araştırmalara göre güvenlik açığı CVE-2018-4871, geçmiş verileri okuyan bir hesaplama nedeniyle meydana geliyor. İç veri yapılarının okunması sırasında oluşan bu gösterici, bilgisayar korsanları tarafından hassas bilgileri sızdırmak için kullanılabiliyor.

Bu güvenlik açığından etkilenmemek için kullanıcıların güncelleme ve otomatik güncellemeleri kabul etmeleri öneriliyor. Güvenlik açığı Trend Micro’nun Zero Day Initiative aracılığıyla anonim bir şekilde bildirildi. Adobe’un yeni yılın başlarında böyle bir sorunla karşılaşmasının 2018 yılı gelirlerini olumsuz yönde etkileyebilir.

Yorumunuzu yazın